Comments

4 comments

  • Official comment
    Avatar
    Le Nguyen

    Hello, we are no longer supporting API 5.1 and lower. Please refer to our API 6.0 documentation for the most updated information: https://iformbuilder.zendesk.com/hc/en-us/articles/205353910-API-6-0-Documentation 

    Comment actions Permalink
  • Avatar
    Илья Сырцов

    Hello Nguyen,

    But can you still provide documentation for the older API despite you don't support it? My current project utterly needs it, because migrating to newer API is not possible.

    Thanks and have a great day!

    Ilia

    1
    Comment actions Permalink
  • Avatar
    Илья Сырцов

    https://iformbuilder.zendesk.com/hc/en-us/articles/201696310-Release-4-3-5

    Here are some mentions of that API, but the link is no longer available.

    0
    Comment actions Permalink
  • Avatar
    Le Nguyen

    Hello Ilia, could you please let me know what company you work for and provide me with your company email? We'll have your Customer Success Manager reach out and assist you with this.

     

    Best,

     

    Le

    0
    Comment actions Permalink

Please sign in to leave a comment.

Powered by Zendesk